Calibra Muerto...necesito ayuda por favor!!!!

Entra y cuentanos tu problema, intentaremos ayudarte...

Moderadores: Collado, CALIBRA, pelines, XemaV6

Calibra Muerto...necesito ayuda por favor!!!!

Notapor mcdarrosa » Mar Feb 25, 2014 5:03 pm

Hola:
Os pongo en antecedentes. Llevo 6 meses con mi cali (2.0 16v) que en 21 años no ha dado ningín problema, al borde de la muerte :(
Los sintomas son los siguientes. A veces enciende y otras veces es imposible hacerlo arrancar. Cuando arranca va como ahogado unas veces y como salido de fábrica otras. Cuando se ahoga le cuesta salir y a partir de 4000 rpm se queda sin fuerza, es decir, parece que tiene 80cv. Por otro lado te puede dejar tirado en cualquier momento con sintomas como si le faltase gasolina. Si te deja tirado, arranca ni de coña hasta que le apetece (viaje en grúa, paseo al taller...) y cuando le apatece pues arranca o ahogado o perfectamente hasta el siguiente colapso....
Llevo 6 meses de taller en taller ya que nadie da con el problema, ni yo mismo que entiendo un poco. Ya le hemos cambiado la bomba de gasolina, la bobina, las bujias, los cables de las mismas, el caudalimetro, el filtro de gasolina y no se cuantas cosas más. El caso es que cuando se le cambia alguna de las piezas mencionadas, va perfecto durante unos días, como si esa pieza fuese el origen de todos los males hasta que de repente vuelve a hacer lo mismo, los mismos sintomas!!!!
En autodiagnosis no daba ningún problema ,excepto el 31 que creo que es normal con el coche apagado, hasta hace unos días que ya no marcaba el 31 pero si el 66 y el 73. Ya no sé/sabemos que más hacer, por eso expongo aqui mi problema a ver si a alguien le ha pasado algo parecido o sabe que puede ser...
Desde la última autodiagnosis y como no marca el error 31 estoy pensando si podría ser el sensor del cigüeñal que estuviese medio dañado o roto del todo....estoy cansado de cambiar piezas que no son y ya no sé que más hacer.
Agradecería cualquier tipo de ayuda.
Muchas Gracias
Un Saludo
Avatar de Usuario
mcdarrosa
Representante Opel Calibra Club
 
Mensajes: 19
Registrado: Vie Ene 03, 2014 5:21 pm

Re: Calibra Muerto...necesito ayuda por favor!!!!

Notapor pelines » Mar Feb 25, 2014 6:23 pm

66 Potenciómetro de CO al Ralentí : Voltaje demasiado Alto
73 Sensor del Flujo Masa de Aire en la Admisión : Voltaje demasiado Bajo

Está claro que algo anda mal, casi seguro tema eléctrico. Hay varias cosas que no has tocado y que influyen directamente en el motor.
1-Relé de inyeción.
2-Cableado del motor.
3-La propia centralita.
Imagen :calibra:
Fundador plataforma NO Calibra = NO party :droga:
Avatar de Usuario
pelines
Representante Opel Calibra Club
 
Mensajes: 2456
Registrado: Sab Ene 09, 2010 1:36 am
Ubicación: Bilbao

Re: Calibra Muerto...necesito ayuda por favor!!!!

Notapor mcdarrosa » Mar Feb 25, 2014 7:03 pm

Gracias por responder. El relé de inyección está bien. Comprobado. El cableado del motor en principio también. La centralita no sé pero por que motivos se puede estropear?
Avatar de Usuario
mcdarrosa
Representante Opel Calibra Club
 
Mensajes: 19
Registrado: Vie Ene 03, 2014 5:21 pm

Re: Calibra Muerto...necesito ayuda por favor!!!!

Notapor fede C20XE » Mar Feb 25, 2014 7:11 pm

Cuando le cambiaste la bomba de la gasolina...
Comprobaste si los manguitos de la gasofa estaban cuarteados o en mal estado??
Te sale el rayito??cuando no puedes pasar de 4000 rpm??
El sensor de picado esta debajo de la admision.,y con un poco de maña es facil de kitar..mira el.cable del sensor q este bien,,,
Cuando te deja tirado...si purgas las rampas de la gasolina,,te sale un chorretazo??
Es curioso...con tanto repuesto,
Tendria q ir finisimo..

Saludos y ojala vuelva a la carretera tu calibra..
Avatar de Usuario
fede C20XE
Representante Opel Calibra Club
 
Mensajes: 86
Registrado: Mar Ene 14, 2014 5:00 pm

Re: Calibra Muerto...necesito ayuda por favor!!!!

Notapor mcdarrosa » Mar Feb 25, 2014 7:23 pm

Si los manguitos están comprobados y perfectos....el rayito sale de vez en cuando (alumbra falla un seg. el motor y ya está) pero no al llegar a 4000...ahí solo se queda sin fuerza. Si me deja tirado no enciende antes de hacerlo. Que es el sensor de Picado?
Avatar de Usuario
mcdarrosa
Representante Opel Calibra Club
 
Mensajes: 19
Registrado: Vie Ene 03, 2014 5:21 pm

Re: Calibra Muerto...necesito ayuda por favor!!!!

Notapor fede C20XE » Mar Feb 25, 2014 7:33 pm

El sensor del cigueñal..(o de picado de bielas)

Te se enciende un segundo y se para el coche??

Entonces los fayos...son con el motor caliente..en su temperatura normal..no??
Avatar de Usuario
fede C20XE
Representante Opel Calibra Club
 
Mensajes: 86
Registrado: Mar Ene 14, 2014 5:00 pm

Re: Calibra Muerto...necesito ayuda por favor!!!!

Notapor mcdarrosa » Mar Feb 25, 2014 7:36 pm

si suele ser en caliente cuando falla y luego ya no vuelve a encender hasta que le da la santa gana...ahora mismo lleva 6 días sin encender
Avatar de Usuario
mcdarrosa
Representante Opel Calibra Club
 
Mensajes: 19
Registrado: Vie Ene 03, 2014 5:21 pm

Re: Calibra Muerto...necesito ayuda por favor!!!!

Notapor fede C20XE » Mar Feb 25, 2014 7:37 pm

Qt sale en la diagnosis ahora??
Avatar de Usuario
fede C20XE
Representante Opel Calibra Club
 
Mensajes: 86
Registrado: Mar Ene 14, 2014 5:00 pm

Re: Calibra Muerto...necesito ayuda por favor!!!!

Notapor mcdarrosa » Mar Feb 25, 2014 7:40 pm

66 y 73
Avatar de Usuario
mcdarrosa
Representante Opel Calibra Club
 
Mensajes: 19
Registrado: Vie Ene 03, 2014 5:21 pm

Re: Calibra Muerto...necesito ayuda por favor!!!!

Notapor fede C20XE » Mar Feb 25, 2014 7:42 pm

Le as cambiao la valvula de presion de combustible???
Avatar de Usuario
fede C20XE
Representante Opel Calibra Club
 
Mensajes: 86
Registrado: Mar Ene 14, 2014 5:00 pm

Siguiente

Volver a Averias y follones

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 3 invitados